Теплый пол не прогревается

Тема у розділі 'Теплые полы', створена користувачем Микола Юрійович, 1 жов 2017.

  1. Erni

    Erni Заслужений майстер

    Повідомлення:
    1.391
    Симпатії:
    1.779
    Адреса:
    Житомир
    потрібно підвищити швидкість на насосі
     
  2. ADS-Bot

    ADS-Bot Реклама на сайті

    Повідомлення:
    0
    Симпатії:
    0
     
  3. Vovik07

    Vovik07 Прораб

    Повідомлення:
    322
    Симпатії:
    308
    Адреса:
    Львів
    Добрий день майстри . Порадьте як вирішити проблему. В будинку двотрубна система опелення " Верхньої роводки " з чавунними батареями та магістралями в 1 дюйми. На подачі вставлений байпас та насос. В коридорі залили теплу підлогу та вирішили підєднати до батареї паралельно. DSC_0861.JPG

    Тепла підлога не прогрівається а батарея ледве тепла до половини . В ванній зліва батарея прогрівається добре. Продавець на ринку порадив перенести подачу теплої пілоги в кінець батареї , замісти крану маєвського. Чи це допоможе . Чи внизу на зворотку доставляти додатковий насос?
     
  4. lisnyk

    lisnyk Бригадир

    Повідомлення:
    442
    Симпатії:
    231
    Адреса:
    Львівська область
    Щоб порадити потрібні фото інших батарей та байпаса з котлом. Ви цим шедевром порушили баланс системи. Самі придумали чи хто нарадив?
     
  5. ADS-Bot

    ADS-Bot Реклама на сайті

    Повідомлення:
    0
    Симпатії:
    0
  6. ADS-Bot

    ADS-Bot Реклама на сайті

    Повідомлення:
    0
    Симпатії:
    0
     

Поділитися цією сторінкою