Насосна станція (гідрофор) повільно запускається

Тема у розділі 'Сантехника, водоснабжение, канализация', створена користувачем Umario, 25 жов 2015.

  1. Umario

    Umario Стажер

    Повідомлення:
    4
    Симпатії:
    1
    Підкажіть будь-ласка в чому проблема, відкриваю кран, насос включається, але перших кілька секунд повільно набирає оберти і вже тоді запускається, конденсатор поміняв, трохи краще, але все одно не то, радили поставити сильніший конденсатор, не знаю що робити.
     
  2. leshiy_40

    leshiy_40 Заслужений майстер

    Повідомлення:
    8.180
    Симпатії:
    10.038
    Адреса:
    Зах. УкраЇна
    Замініть підшипники.
    Що до цього робили із насосом???(який вік насоса???)
     
  3. Umario

    Umario Стажер

    Повідомлення:
    4
    Симпатії:
    1
    Міняв сальники біля крильчатці, бо протікали попри якір. Насосу 2 роки.
     
  4. leshiy_40

    leshiy_40 Заслужений майстер

    Повідомлення:
    8.180
    Симпатії:
    10.038
    Адреса:
    Зах. УкраЇна
    Міняли самі, чи по гарантії???
    Біля крильчатки ніяких сальників не існує.

    НАСОС НА ГАРАНТІЇ???
     
  5. Umario

    Umario Стажер

    Повідомлення:
    4
    Симпатії:
    1
    міняв сам, така штучка щоб вода не протікала попри вал(якір)
     
  6. leshiy_40

    leshiy_40 Заслужений майстер

    Повідомлення:
    8.180
    Симпатії:
    10.038
    Адреса:
    Зах. УкраЇна
    @Umario,
    Ви десь не догляділи.
    Або перетиснули. Там наступне, той сальник, що із пружиною мусить крутитися разом із валом(на графіті). Скоріш за все ви перетягнули(або брак запчастини) і вал крутиться в самому сальнику.
    Я не знаю як це пояснити на пальцях, але перевірте іще раз якість Вашої зборки. :Hi:
     
  7. Umario

    Umario Стажер

    Повідомлення:
    4
    Симпатії:
    1
    Дуже дякую за підказку, послабив графітовий сальник, і все нормально.
     
    leshiy_40 подобається це.

Поділитися цією сторінкою